←フエルチラシノウラ。トップページへもどる。

java.lang.UnsupportedClassVersionError (Unsupported major.minor version 49.0)

Java Exception エラー java.lang.UnsupportedClassVersionError バージョン

java.lang.UnsupportedClassVersionError: ************************** (Unsupported major.minor version 49.0)

 Javaのバージョンが古いために起こるエラーです。
 Java1.4系 を使っている人は Java1.5系 にバージョンアップした方がよいでしょう

http://goodjob.boy.jp/chirashinoura/id/65.html

作成日: 2006-02-20 13:03:51

最終更新日: 2006-02-20 13:04:23

▲このページの上へ